Ir para conteúdo

ANUNCIANTES

Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada

Hideo.Aizu

Dificuldades no sistema de buscas

Posts Recomendados

Hideo.Aizu    0

Olá

 

Estou com algumas dificuldades no sistema de buscas.

 

Quando coloco um termo, por exemplo "hatsan 155" em 99% dos casos a busca volta como nada encontrado. As vezes fico repetindo o mesmo termo identico, ate que uma hora acessa o termo e volta com varios resultados, mas não é sempre.

 

Estou colocando na caixa na parte de cima da direita. O termo "forum" está ativo como filtro de procura e clico na lupa ... estou fazendo alguma besteira muito grande?

 

Já tentei de casa e do serviço onde trabalho.

 

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites
Andrei917    20

Isso acontecia comigo quando eu não marcava a palavra "fórum" do lado da busca, as vezes ele fica como "this topic" ai não acha nada mesmo, fora isso ta funcionando aqui.

 

Acredito que o sistema de busca seja do próprio fórum, e é algo "sabido" que o único sistema de busca que já funcionou direito no mundo é o da google, o resto costuma dar esse problema de nunca encontrar nada, ou encontrar coisas nada ver.

 

Num fórum que eu ajudo a arrumar a parte da programação, também é assim, as vezes por uma virgula, acento ou espaço a mais ele já não encontra nada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Hideo.Aizu    0

achei que pudesse ser alguma configuração minha de janelas, ou de sensibilidade de segurança.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Hideo.Aizu    0

Eh, por ai funciona ... como chego nessa página? de qualquer jeito vou incluir em meus favoritos ^___________________^

Compartilhar este post


Link para o post
Compartilhar em outros sites
I g o r    77

Hideo, é só clicar na bolinha (engrenagem) ao lado direito da janela de busca.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Papa    92

Espero que gostem do novo recurso de busca

Compartilhar este post


Link para o post
Compartilhar em outros sites

Papa, eu gostei sim, só que quando está selecionado Google Site Search não funciona.... A página continuo na mesma. Inclusive, acabei de escrever HW e cliquei na lupa, nada acontece...

 

Os outros recursos de buscas para dentro do forum, estão OK.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Papa    92

Pessoal, aqui funcionando, clico no Google e seleciono neste forum e escrevo o que quero procurar e me aparece os resultados.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora


  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×