Ir para conteúdo

ANUNCIANTES

Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada Imagem Postada
lorex

Problemas na URKO III

Posts Recomendados

Bom dia Amigos,

 

tenho uma carabina URKO III deve ter por volta de uns 15 anos comigo rsrs.

porem tem uns 3 anos, ela começou a travar na hora de armar, como podemos ver nas imagens abaixo, o ferro que arma fica preso no ferro da mola, nos tentamos gastar, desmontamos a arma e e montamos novamente e o problema continua, alguem consegue me ajudar ou somente levando em alguem especializado.

 

 

i5zp0e.pngyu6mO3.pngSTTaSW.pngP3ik8f.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia lorex.

 

Eu não consegui entender direito qual o problema, mas acho que você está dizendo que a ponta da biela está enroscando na mola na hora de armar.

 

Se você tiver algumas habilidades e disponibilidade acho que se conseguir soldar uma capinha na ponta da bilela ela não vai mais "entrar" na mola.

 

Mas a urko III tem peças à venda como "fiora".

 

Dá uma olhada na restauração que eu fiz de uma urko.

 

http://carabinasdear.com.br/caforum/index.php/topic/12383-agora-e-uma-urko/

 

Até mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia lorex.

 

Eu não consegui entender direito qual o problema, mas acho que você está dizendo que a ponta da biela está enroscando na mola na hora de armar.

 

Se você tiver algumas habilidades e disponibilidade acho que se conseguir soldar uma capinha na ponta da bilela ela não vai mais "entrar" na mola.

 

Mas a urko III tem peças à venda como "fiora".

 

Dá uma olhada na restauração que eu fiz de uma urko.

 

http://carabinasdear.com.br/caforum/index.php/topic/12383-agora-e-uma-urko/

 

Até mais.

Bom dia Marvim, conforme enviado MP, verifiquei no seu post, e no caso o puxador trava na culatra, por isso que esta gasto ai nas imagens.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar Agora

  • Quem Está Navegando   0 membros estão online

    Nenhum usuário registrado visualizando esta página.

×